Riley
Participant
Post count: 99

@rootlinux 1097816 wrote:

Ok, that option isn’t available to me.
Can’t change it.

Me too. Won’t let you do anything.